脆弱性ポータルサイト“JVN”は10月14日(現地時間)、「InstallShield」によって生成されたインストーラーにDLL読み込みに関する脆弱性(CVE-2016-2542)が存在すると発表した。